Probleme mini plateau, Doctor Who

  • Auteur de la discussion The Marmotte
  • Date de début
T

The Marmotte

Non Membre
Bonjour,

J'ai fait l'acquisition d'un doctor Who il y a peu et j'en suis assez content.

Hors là depuis hier (en voulant changer un opto) le plateau ne ce lève pratiquement plus.

La roue principale tourne de 90° ( en partant du bas) puis la le plateau ne monte plus, on dirais qu'il peine.

J'ai ensuite enlevé le récepteur de bille en fer du 3 eme niveau (qui pèse son poids) et en testant sans ceci le plateau ce lève et descend normalement.

Es ce que le moteur peut perdre en puissance/ force avec les années ?
Comment remédier à cela, personnellement je ne vois que le changement du moteur par un neuf :)

en espérant etre assez clair.

Bon aprem-midi
 

dosadi666

Membres
Membre FF
The Marmotte a dit:
Hors là depuis hier (en voulant changer un opto) le plateau ne ce lève pratiquement plus.
Et avant, il se levait normalement ? L'opto que tu as voulu changer, c'était pour quelle raison ?

The Marmotte a dit:
J'ai ensuite enlevé le récepteur de bille en fer du 3 eme niveau (qui pèse son poids) et en testant sans ceci le plateau ce lève et descend normalement.

Es ce que le moteur peut perdre en puissance/ force avec les années ?
Comment remédier à cela, personnellement je ne vois que le changement du moteur par un neuf :)
D'après moi, ce n'est pas à cause du récepteur de billes, si le plateau se lève mal, c'est peut-être simplement un mauvais remontage au niveau de la mécanique, ou autre chose, mais si ça marchait avant de toucher à l'opto, ça ne doit pas être le moteur j'imagine...

Il y a des possesseurs de Doctor Who ici, ils en sauront plus je pense ! ;)
 
T

The Marmotte

Non Membre
En effet cela ne vient pas du moteur ni du récepteur de billes, ayant testé avec un autre moteur et sans récepteur cela ne fonctionne toujours pas correctement, pour le remontage il est bon, venant de regarder des dizaines et des dizaines de fois la ou il bloque pendant le mouvement je me rend compte quand le poussant légèrement sur le coté il monte en entier.
Il ce pourrais donc qu'il y ai du "jeu" dans les glissières ce qui empêcherais le plateau de monter entièrement ? gné

Pour l'opto car il ne fonctionnait plus :)
 

poumy

Membres
Membre FF
Salut,

Es-tu sûr que le mini plateau soit bien centré . Que dit le test à l'allumage de la machine ? Aucun pb ?

A plus,

poumy.
 

David

Big Boos
Membre du personnel
Big Boos
Je pense que tu as un simple soucis mécanique

Oui au niveau des détection cela marche bien ?

Quant tu fais ce test, tu as bien fermé le µSwith de sécurité de la vitre ?
 
T

The Marmotte

Non Membre
Le problème ne viens pas du flipper car pour lui tout va bien, le problème viens je pense de la glissière du plateau donc oui plutôt mécanique.

J'ai fait un beau dessin pour expliqué ma théorie ^^



Donc le rond vert c'est le point de départ et rouge le point ou ça bloque.

Les flèches bleu c'est la directions de la force du bras, et comme ça ne pousse pas que vers le haut mais aussi sur le coté, je pensais donc que cette force "joue" sur la glissière l'empêchant de monter.

J'espère que vous comprenez lol

Voila, peut être je suis à coté de la plaque :p mais bon en espérant que quelqu'un sache.
 
T

The Marmotte

Non Membre
Problème trouvé (grâce à un professionnel), dans le découpleur, un des pignons est mort (la tige et la roue denté qui devrait être serti ne le son plus.

Voila, plus cas trouver la pièce ^^

Merci à tous
 

David

Big Boos
Membre du personnel
Big Boos
Tu pourrais nous montrer ?

On peut toujours sertir montre voir un peu. Des fois une astuce enlève souvent une épine du pied
 
T

The Marmotte

Non Membre
la roue dentée est en letton et la tige en fer, le mec a déjà fait des tests de soudure sur ce genre de composants hors le letton ce déforme très vite avec la chaleur.
 
T

The Marmotte

Non Membre
une colle ? quel genre (nom), j'aurais peur que cela re pète après...

Pis bon actuellement je vais pas payer cette réparation et comme il va surement changer la pièce, je pense c'est mieux que la colle mais je suis quand même intéressé par la colle ^^
 

David

Big Boos
Membre du personnel
Big Boos
Montre moi voir en images
 
T

The Marmotte

Non Membre
j'ai pas la pièce, c'est le réparateur qui là... :s
 

lolepro

Membres
Membre FF
Une colle double composant chez lareinemerline par exemple, pas de nom bien spécial, juste colle alliage ;)

Laurent.
 

David

Big Boos
Membre du personnel
Big Boos
Oui et certaines nouvelles que j'ai vue sont liquides et plus la pâte qui est assez chiante à malaxer ;)
Mais attention cela n'est pas du métal, et cela remplace pas une dent d'engrenage par exemple ;)
 

Firepawa

Membres
Membre FF
Bonjour à tous,
après un Firepower, je me lance dans un Dr Who.

Et il se trouve que j'ai exactement le même problème que décrit dans ce post.
Le mini plateau ne monte pas et j'ai retracé le problème à l'axe en sortie de la boite de démultiplication.
Comme décrit plus haut (ou dans cet article http://www.mameromlinks.com/pinball/gearfix.html), à partir d'une certaine force l'axe tourne à vide sans entraîner la roue crantée.



Je me demande si c'est un fonctionnement normal pour débrayer au cas ou quelque-chose se coince ou s'il faut fixer définitivement l'axe et la roue crantée.

Est-ce que vous avez un conseil pour réparer ce petit problème ? Colle ou soudure ? Bricolage ingénieux ?
Merci à tous pour votre aide.
 
T

The Marmotte

Non Membre
Bonjour,

Moi j'ai été voir un soudeur professionnel pour souder la roue sur l'axe, et bien j'ai rien à redire, soudure nikel et le plateau marche super bien maintenant :)
 

David

Big Boos
Membre du personnel
Big Boos
J'aurais mis une clavette sinon un trou et ou une goupille
 

Casa51

Membres
Membre FF
Bonjour

Le pignon à un moyeu qui est serti et le tout est emmanché en force sur les cannelures de l'axe.
Ce qui patine, ce n'est pas le moyeu sur l'axe à cause des cannelures, mais le pignon sur son moyeu, une petite brasure fine résoud le problème.

 

David

Big Boos
Membre du personnel
Big Boos
Espérons que cela tienne
 
Haut Bas