Ferris Wheel cyclone tourne dans les 2 sens

mediolan

Membres
Membre FF
Bonjour a tous

j'ai la ferris wheel sur mon cyclone qui tourne soit dans un sens soit dans l'autre
a la base elle ne tournait plus car un fil coupé a l'arrivée du moteur
j'ai ressoudé le fil et maintenant
lorsque je l'alimente elle tourne dans le sens qu'elle veut
lorsque l'on la force dans le bon sens elle y reste
sur la photo a l'endroit du rectangle rouge, il y a avait un aimant rotorique qui dépassait du capot a droite
j'ai essayé de le renfoncer dans le capot :pareil
j'ai essayé plusieurs espacements pareil
quelqu'un a t'il eut le problème ou une solution ?
je suppose aussi un mécanisme dans les engrenages qui ferait tourner toujours dans le même sens la roue même si le moteur tourne a l'envers.qu'en pensez vous

je pense que je vais finir par remplacer le moteur allo restorpinball y en a chez vous des com ça !!
merci pour votre aide
mediolan



 

David

Big Boos
Membre du personnel
Big Boos
Bien il te faut le cache

Cela évite déjà à la bobine de bouger

Après démonte le moteur au complet

Tu verras un petit bitounio certainement ou sortis ou cassé qui bloque le sens du moteur
En fait comme cela est un moteur alternatif, il y a une came on dira qui bloque le sens du moteur et fait forcer dans l'autre sens

A vérifier tout cela
 

mediolan

Membres
Membre FF
Bonjour David
si j'ai bien compris il faut que je démonte le moteur coté engrenages alors
apparemment ca a l''air serti cette partie et c'est vrai qu'en faisant tourner a la main ca a l'air de bloquer dans un sens mais avec du jeu.
c'est de quel coté par rapport a la photo le bitonio coté droite ou coté gauche sur la photo
c'est vrai que coté moteur il y a un bitonio sur lequel vient s'accrocher un espèce de ressort en spirale mais je vois pas comment il peut bloquer dans un sens ou pas le moteur.
Je vais regarder cela de près.
merci pour ton aide
mediolan
 
L

lolodu47

Non Membre
bonjour moi sur le mien le moteur beugé voir HS mais en voulant essayer de le demonter comme il est sertie j'ai fini par l'exploser donc il ne me rester plus quand trouver un autre neuf et depuis RAS il fonctionne nickel alors bon courrage pour ta reparation laurent
 

mediolan

Membres
Membre FF
Bonjour
tu en as trouvé un neuf ou ca ?
ou tu as réussi a le remonter ?
cordialement
mediolan
 
L

lolodu47

Non Membre
bonjour la referance du moteur est 14-7941-3 tape cette réferance dans ton moteur de recherche et fais ton choix parmi les differents vendeur sinon demande a david le bos peut-etre qu'il en a chez http://www.restorpinball.com/ sinon pour le demonter c'est tres facile et le branchement idem dans le qu'a d'un moteur neuf moi j'ai couper les fils a dix centimetre de la broche et mis un domino car sur le neuf il n'y a pas de fiche pour le branchement ( petits conseil pour le demontage prends t'on appareil photo numerique et prends plusieurs photo avant et pendant le démontage ainsi pour remonter c'est beaucoup plus façile ) a plus laurent
 

mediolan

Membres
Membre FF
Bonjour
merci pour l'info
apparement sur RP il n'y en a pas en vente directe mais peut etre pourra il en avoir sur commande
j'ai vu qu'il y en avait sur le net de 39 a 125 €
je vais essayer de le retaper pour l'instant
david le boss m'a donné quelques infos
pas le temps aujourdhui de regarder cela
merci
a+
mediolan
 

David

Big Boos
Membre du personnel
Big Boos
Il sort le système

Si tu as ouvert la boite d'engrenage, tu verras que l'on peut chasser la partie moteur simplement ;)
 

mediolan

Membres
Membre FF
Bonjour
je n'ai pas ouvert la boite d'engrenage mais en fait la partie moteur se démonte très facilement depuis le coté moteur
est ce que c'est dans la partie engrenage que se trouve le mécanisme de blocage dans un sens de la rotation du moteur ?
je pense que le tube central qui tient la partie moteur est cassé a ras de la partie engrenage et c'est pour ca que tout nage facilement
j'ai essayé la super glue mais j'y crois pas faudra changer le tube a mon avis
y a du boulot
merci pour votre aide
mediolan
 

David

Big Boos
Membre du personnel
Big Boos
Montre voir une photo de ton soucis
 

mediolan

Membres
Membre FF
Bonjour
je pense qu'il doit sortir un petit bout du tube central depuis la partie moteur (a droite)
le petit bout de tube semble cassé dans le trou de la partie engrenage (a gauche)
c'est la partie en plastique ou y a l'engrenage qui tien tout en axe lorsque l'on assemble le truc mais ca empeche pas de tourner donc c'est donc pas très bon en terme de calage de tout cela
j'hésite avant de démonter la partie engrenage car il y a l'air d'avoir un sacré bordel dedans
je pense que ca va finir avec un moteur continu au cul

RP a t'il un canal d'approvisionnement pour cette pièce en neuf ?
existe chez marcospec.com au us mais connais pas ce gars la et pis 80€ avec le port
merci pour ton aide
mediolan




 

David

Big Boos
Membre du personnel
Big Boos
JE viens de voir

T'as pas eu des morceau de ressort cassés ?

On dirait que cela à été déjà martelé

Pour les moteurs je n'ai pas cherché encore à en avoir...
 

mediolan

Membres
Membre FF
Bonjour
je sais pas si il a été martelé en fait je l'ai trouvé comme ca (moteur marchait pas cause fil cassé dedans)
finalement la colère m'a pris et j'ai trouvé une solution qui pourra servir d'idée a tout le monde sur le forum
j'ai pris un petit moteur courant continu de récupération que j'ai adapté sur l'engrenage
j'ai percé taraudé avec des vis de 3 mm avec une petite contre plaque (cf photo)
d'un coté ai fixé le moteur sur la plaque et de l'autre ai fixé la plaque sur l'engrenage
avec quelques écrous pour faire entretoise et le tour est joué
j'en ai profité pour ouvrir la boite engrenage finalement c'est assez simple en écartant un peu les bords qui sont rabattus pour tenir le capot en alu
ca va les engrenages ne sautent pas partout
le moteur dc étant en 8v j'ai mis une diode 1n4007 et une résistance de puissance en série pour alimenter le tout
ca m'a l'air pas mal du tout.
restera a ajuster la résistance pour donner plus ou moins de pèche/vitesse a la roue
tant pis pour le capot peut pas tenir avec le moteur qui est un peu trop gros
fini les emmerdes avec le moteur en alternatif qui tourne comme ca le chante
reste plus qu'a remonter tout ca dans le flip et a tester en charge avec la roue et la boule
je vous tiens au courant


 

David

Big Boos
Membre du personnel
Big Boos
Pas mal l'idée

C'est un moteur de magnéto K7 ?
Le couple sera peut être un peu faible

Pour l'idée de la conversion AC DC oui pourquoi pas, une autre idée alors, un relais, qui commande dans ce cas une action sur du 12 V par exemple, ce serait peut être plus simple?
 

mediolan

Membres
Membre FF
Bonjour
je sais plus d'ou y vient le moteur
j'ai une solution de rechange avec un moteur de tourne broche pour barbecue
la y a les 2 avantages faible vitesse et super couple
pour l'adaptation de tension je vais voir ce que ca donne une fois remonté
c'est vrai qu'une petite carte intermédiaire qui va bien permettrait d'avoir un bon couple
aller chercher du 12 v dans le flip c'est pas terrible et pas standard
je préfèrerais utiliser le connecteur d'origine comme ca ca permet de remettre éventuellement un moteur d'origine au cas ou
je vous tiens au courant
mediolan
 
A

Ancien Visiteur 1

Non Membre
LOL le moteur de barbec, quand la bille entrera dans la roue tu auras le temps d'aller te faire un café :)))
 

David

Big Boos
Membre du personnel
Big Boos
et de griller des saucisses MDRMDR :lol:
 

mediolan

Membres
Membre FF
Bonjour
vous pouvez amener les saucisses car finalement le premier moteur était pas assez costaud
j'ai donc opté pour le moteur de barbecue et ca marche bien
pas de problème de vitesse ni de couple
Pour l'instant j'ai mis un relais piloté par le v ac qui commute la pile de 1.5v
faut que je regarde pour faire une petite alim qui va bien car la chute de tension est trop importante il fait des résistances hyper puissantes
sinon la pile va pas durer longtemps cause la roue tourne pendant tout le jeu apparement
j'ai bien pensé a récupérer du 5v par la mais bon ca tire 350ma en plus
ca peut donner des idées a certains
attention remontage dans mon cas pas facile mais passe juste au poil
mediolan




 

David

Big Boos
Membre du personnel
Big Boos
Pour tomber à 1.5V sans trop faire chauffer ce sera pas facile

LE 5 V ne pas trop le charger sinon risque d'anomalie de fonctionnement
Mais s'il ne consomme pas de trop mettre une diode en série (une diode = 0.6 V , soit 5 en série = 3 V) ....Voilà une idée possible
 

mediolan

Membres
Membre FF
Bonjour
je vais faire un petit montage avec un lm317k
j'ai trouvé cela sur le net ca tient 1.5amp ca va le faire
En plus dispo chez RP le lm317k
je vous tiens au courant
mediolan


 
Haut Bas