Question Bobine qui s'active à l'allumage du flipper sur tag team

fredopassion

Membres
Membre FF
Bonjour.
j'ai un petit soucis, qu'en j'allume mon tag team, j'ai la bobine du kiker qui s'active juste une fois, et après tout est normal le flipper fonctionne très bien.

Et ça c'était déjà le cas avant que je refasse les masses.
Qu'est ce qui pourrait en être la cause.moins1
20201220_101521.jpg
 

David

Big Boos
Membre du personnel
Big Boos
Bin alors ça je t'aurais bien dit une masse clairement

Bien vérifie si au repos elle n'est pas chaude (sans avoir joué)
Si cela est bon vérifie la connectique entre Cpu et Driver
Après est ce que quelqu'un aurait modifié la cpu ? Car le temps de Reset est important aussi et joue là
La driver en bon état ?
 

fredopassion

Membres
Membre FF
La bobine ne chauffe pas.
J'ai vérifié la connectique.
Par contre la cpu et la driver, je ne peu pas te dire si elle ont des soucis particulier, parce que le flipper fonctionne parfaitement.
 

David

Big Boos
Membre du personnel
Big Boos
Je sais pas dire alors ;( pas d'idées là
 

David

Big Boos
Membre du personnel
Big Boos
En débranchant toutes les cartes et vérifiant la résistance des masses
Mais je reste pantois là sur ton souci
 

fredopassion

Membres
Membre FF
ikoo
Je reviens sur mon petit soucis, non résolu.
J'ai fait une petite vidéo du démarrage de mon tag team , c'est pas normal que la bobine du kiker s'active, il ne le faisait pas avant la restauration.
 

flipper95

IL m'arrive d'être aimable.
Membre FF
Bonsoir Puisque tu as tout essayé change ton transistor .C'est simple et au moins ça t'enlèvera un doute..
 

David

Big Boos
Membre du personnel
Big Boos
On voit pas ta vidéo ...
 

David

Big Boos
Membre du personnel
Big Boos
AH la bobine du Slingshot
Tout simplement le contact ( un des deux ) qui est trop proche
Rien de plus un petit ajustement et cela sera réglé
 

fredopassion

Membres
Membre FF
AH la bobine du Slingshot
Tout simplement le contact ( un des deux ) qui est trop proche
Rien de plus un petit ajustement et cela sera réglé
ikoo
Non, c'est pas le slingshot, c'est celle du dessus, du kiker, si je le site bien, qui s'actionne, et malgré le réglage des contacts des deux, ça change rien.
Cela pourrait il venir du transistor comme le dit flipper95.
 

TONYTO

Membres
Membre FF
Parfois sans le faire exprèsGné il m'arrive de dire autre chose que des conneries. blblbl
Frédo...!!!!???pafpafpaf

Qd une jolie blonde comme celle-ci dit quelque chose...en général...on l écoute et on fait ce qu elle dit...in_love

Même si elle dit des conneries !!!MDRMDR

Voyons !!!!....
Oui sûrement MPS-U45 avec semelle...a vérifier avec ta Doc qd même !
L équivalent de RP évidemment !

A+ bonne bille !
 

fredopassion

Membres
Membre FF
Parfois sans le faire exprèsGné il m'arrive de dire autre chose que des conneries. blblbl
Bonjour tout le monde.
Désolé flipper95 iSiffle je ne voulais pas mettre en doute ta parole.jo_ker
C'était juste parce que David a parler d'un contact. menfin okidoki

Maintenant, il faut que je trouve le bon transistor sur la carte driver, c'est pas gagné iSgrattiSgratt:p
 

David

Big Boos
Membre du personnel
Big Boos
Mais sur ta vidéo tu montres bel est bien le Slingshot de gauche ????

Si oui c'est qu'un contact, je persiste et signe
 
Haut Bas