White Water, Bras Bigfoot désaxé

C

cami2305

Non Membre
Bonjour,

L'espece de batteur sur lequel est collé les mains du bigfoot sur mon whitewater est désaxé. Du coup , il envoie mal la balle vers le whirlpool ( ca fonctionne mais c'est pas tres fluide..) et surtout quand la tete du bonhomme se met a tourner en continu , elle "accroche" dessus et j'ai peur que ca finisse par endommager le reste. Que dois-je faire ?

Merci d'avance pour votre aide

P.S : j'ai avancé sur la resolution de ce probleme, a priori il s'agirait d'un soucis de caoutchouc qui s'userait et finirait par pousser le plongeur trop loin dans la bobine ... J'ai inclus 2 photos de ce caoutchouc. Qu'en pensez-vous ??





 

David

Big Boos
Membre du personnel
Big Boos
Il n'a pas l'air usé du tout le grommet

De toutes façons le grommet là permet le retour doux du plongeur et ne sert qu'en position de repos ! Donc cela n'est ton soucis de distance en mode travail

S'il va trop loin lors du fonctionnement cela semble être plus la biellette et le plongeur qui serait trop grand ou la butée inadaptée

La bobine n'est pas d'origine à ce que je vois, on dirait une veille d'électromécanique ou nous n'avons aucunes références dessus
 
C

cami2305

Non Membre
en fait en fonctionnement tout va bien. c'est
bien au repos que j'ai le soucis uniquement.. le bras rentre trop du cote du bigfoot et du coup la tete le touche quand il tourne.. pour le reste du fonctionnement c'est impecc.
 

David

Big Boos
Membre du personnel
Big Boos
Ah oki
Je n'avais pas bien lu

La tête touche le guide en plastique blanc

Le grommet il n'a pas l'air usé et c'est bien le repos là effectivement
La patte en métal peut être tordue à force, celle qui porte le grommet

Mais je doute de tout cela

Comment est maintenu le déviateur en haut de l'axe ? Rivet ou une vis ?
 

David

Big Boos
Membre du personnel
Big Boos
Pas "rivets" en fait je voulais dire "goupille"
Pas de jeu à cet endroit ?
 
C

cami2305

Non Membre
je ne sais pas , je vais le re-démonter pour te dire ça! en tout cas j'ai récupéré un nouveau caoutchouc pour essayer de voir si ca peut améliorer les choses ... ca coute rien et ca ne peut qu'améliorer la situation .. Pour le reste je te tiens informé
 

David

Big Boos
Membre du personnel
Big Boos
Je doute pour le caoutchoucs il n'était pas usé

Regarde bien le châssis porteur de ce caoutchoucs, de même que la goupille
 
N

nico193

Non Membre
Sur le mien le caoutchouc était enfoncé et complètement déformé. Ca provoquait le même problème. Sur la photo on ne voit pas bien ...
 
C

cami2305

Non Membre
c'est bon ! le caoutchouc est rentré en forcant pas mal et avec l'aide de quelques outils ... je voulais absolument eviter de demonter le bloc bigfoot ...

Apres remontage, tout fonctionne impeccablement bien ! le bras est bien en place et la tete ne frotte plus. Le diagnostic de Nico etait donc parfait!

L'ancien caoutchouc est enfoncé au milieu.. a peine 1mm mais c'etait ca qui suffisait a deregler le bras.

merci a tous
 

David

Big Boos
Membre du personnel
Big Boos
Oki

Bonne nouvelle et merci pour cette information très utile
 
N

nico193

Non Membre
Cool !

Bon jeu flippp

cami2305 a dit:
c'est bon ! le caoutchouc est rentré en forcant pas mal et avec l'aide de quelques outils ... je voulais absolument eviter de demonter le bloc bigfoot ...

Apres remontage, tout fonctionne impeccablement bien ! le bras est bien en place et la tete ne frotte plus. Le diagnostic de Nico etait donc parfait!

L'ancien caoutchouc est enfoncé au milieu.. a peine 1mm mais c'etait ca qui suffisait a deregler le bras.

merci a tous
 
Haut Bas