Bienvenue sur Flipperfrance, The Pinball Xperience Web Site, pour les flippers, et jeux automatiques, jukes ....
Consultez RESTORPINBALL, pour les dépannages et vente de pièces détachées.

soucis avec mon heavy metal bally

R

rodlecanard

Non Membre
Bonjour à tous mon bally n ejecte aucune de mes billes je suis obliger de le faire manuellement meme apres avoir changé la bobine de l éjecteur , et j ai mes slingshot qui ne fonctionnent
si quelqu un pouvait m aider je suis pres de lille
cordialement
 

David

Big Boos
Membre du personnel
Big Boos
Déjà il faudrait que tu vois en test contact si les optos du chargeur de billes sont vues

Soit il faut utiliser le clavier pour cela, aller en test mais avant démonter l'arche aussi pour voir les blocs en question optiques
 
S

snoops

Non Membre
euh... sur le heavy metal, ce sont des contacts dans le chargeur de billes, et ils sont souvent capricieux.
 

David

Big Boos
Membre du personnel
Big Boos
M'a trompé
Pfuuuu j'suis pas en forme au dodoo moi arfff
 
R

rodlecanard

Non Membre
merci pour vos réponses les gars pour les sling ils sont actifs dans le test, et oui encore un canard ils sont bons lorqu ils sont accompagnés de vin!!!!
sinon pour les détecteurs de bille j en ai un qui est différent des autres
 

David

Big Boos
Membre du personnel
Big Boos
On pourrait voir ?

As tu vérifier les fusibles au fronton en haut à gauche (si je m'abuse)

Les sling sont lus dans le test contact ?
 

fox_ch

Membres
Membre FF
je me suis mal exprimé, il y a une fonction dans les menus qui permet d'activer ou de désactiver les slingshots
 
Haut Bas