probleme de branchement avec the lost world de sega

F

fabian92neogeo

Non Membre
bonjour a tous ,pouvez vous m aider,j ai un flipper the lost world de sega , j aimerais savoir comment se branche les 2 switchs qui se trouve en desous de la voiture qui normalement ce branche avec le moteur, l ancien proprio a fait un branchement direct avec le moteurooOOOoo




 
F

fabian92neogeo

Non Membre
david, j ai fait un autre sujet pour ne pas me meller les pinceaux, merci
 

David

Big Boos
Membre du personnel
Big Boos
On voit rien

Dis tes photos fait les avec le mode MACRO, la petite fleur

Sinon ce sont les fins de courses de position du moteur ?
 
F

fabian92neogeo

Non Membre
OUI OUI ,les 2 switchs ont les fils couper , les fils sont pas d origine ,je l ais acheter comme sa ??? MERCI.
 

David

Big Boos
Membre du personnel
Big Boos
J'ai pas le manuel pour t'aider, désolé

Si quelqu'un l'avait et pourrais me l'envoyer en Pdf, j'aiderais volontiers
 

David

Big Boos
Membre du personnel
Big Boos
Tu l'as en pdf ? Envoies le moi sur le mail d'RP
 

David

Big Boos
Membre du personnel
Big Boos
Manuel sous format électronique
Un scan et après une mise en forme dans ce type de format qui permet de faire un livre si tu veux sous format électronique --> (Portable Document Format)
 
F

fabian92neogeo

Non Membre
malheureusement je n est pas de scane, il n y a pas un site qui propose des manuels?
 

David

Big Boos
Membre du personnel
Big Boos
Bah moi je l'ai pas, pas vu sur ipdb ....
 
F

fabian92neogeo

Non Membre
probleme resolue, un fil par swiches sont relier avec la fiche blanche , et 1 autres fils par swichts sont relier sur le moteur.
 

David

Big Boos
Membre du personnel
Big Boos
Tu nous le mets en image ? Comme cela , un autre membre pourra être à même d'avoir une référence ou alors cela l'aidera à le refaire lors de son démontage
 
Haut Bas