Problème de flip avec mon whirlwind 2ème épisode...

P

pierzp

Non Membre
Salut à tous,

et oui c'est encore moi qui vous embête car mon flip (toujours le même) donc j'ai changé la bobine et les contacteur ne fonctionne pas comme il faut, il se bloque en haut des fois et je trouve que la puissance n'est pas terrible. Il ne claque pas non plus comme le flip de gauche comme il le devrait. Je vous joint des photos que ça puisse vous éclairer. Merci de me venir en aide car du coup je n'ose plus m'en servir de peur de faire des co...ries!! si vous voulez d'autres photos ou des vidéos du ce que fait le flip demandez moi.

merci à vous




 

jeanpatouloick

mahe
Membre FF
bonjour ,pour ton blocage cela doit venir qu'il te manque une rondelle monté sur le plongeur pour arrété le resore de rappel,par contre le manque de peche doit venir de ton eos (contact de coupure) il me semble vraiment pas terible,amitié jean
 

David

Big Boos
Membre du personnel
Big Boos
C'est quoi ??? ce qu'il y a entre la bobine et la butée arrière ?

On dirait un bout de plastique ?

Tu as vérifié que tu as les mêmes butées ?

L'eos est pas trop mal, mais pourquoi cette lame tordue

As tu bien monté l'EOS en // sur les deux petits fils de la bobine ?
 
P

pierzp

Non Membre
salut à vous,

entre la bobine et la butée arrière c'est une "cale" car la nouvelle bobine est plus petite que la précédente donc je l'ai calée un peu. l'eos à été monté en parallèle comme le précédent. mais il fait un bruit bizarre comme un genre de grésillement avant de s'actionner maintenant et n'as pas de peche et ne claque pas comme les autres.

si vous voulez une vidéo dites le moi.

Flavo
 

jeanpatouloick

mahe
Membre FF
merci de joindre ta video ,amitié jean
par contre corrige ton ressort.
 

jeanpatouloick

mahe
Membre FF
il te manque une rondelle sur le plongeur qui arrete ton ressort ,sur ton montage c'est la bielette qui le stop ,d'ou perte de puissance au retour batteur et surtout risque de blocage de la bielette ,amitié jean
 
P

pierzp

Non Membre
salut Jean,

voici une vidéo de mon batteur droit du bas

http://www.youtube.com/watch?v=A5sJ9WLoD3o

je n'avais pas de rondelle avant de changer la bobine...
 

jeanpatouloick

mahe
Membre FF
je ne vois pas grand chose ,a part peut etre que ton eos s'ouvre trop tot quand le plongeur est appelé , et peut etre que tes deux grain eos ne s'appuit pas assez l'un contre l'autre ,par contre ta bobinne trop courte je ne pige pas ,par contre quant tu fait aller le plongeur a la main ,tu ne ressent aucune resistance meme tres faible ,ton plongeur est bien libre dans le fourreau aucun frottement ? dit nous tou ,amitié jean
 
P

pierzp

Non Membre
non rien du tout il plonge comme il faut à l'intérieur aucune résistance c'est ça qui me gène. le fait qu'il soit trop petit j'ai commandé le meme qu'a l'origine mais quand je l'ai monté il flottait à l'intérieur des deux supports... je l'ai donc calé comme j'ai pu
 

David

Big Boos
Membre du personnel
Big Boos
La rondelle qui peut manquer ce serait justement entre la bobine et le guide et la butée

C'est une rondelle élastique spéciale

Sinon pour la biellette, c'est bien monté et le ressort de plongeur aussi

C'est surement ton EOS

Vérifie comme j'ai dit avec l'autre batteur
 
Haut Bas