panne sur Gottlieb Bad girls

christophe.93160

Membres
Membre FF
bonjour
Mon Gottlieb Bad girls vient de tomber en panne
> Suite a la mise en service
> Il s allume mais l'écran crédit est eteint.et rien ne fonctionne .les fusibles sont ok. Avez vous des infos à me transmettre je suis bricoleur ou un dépanneur je suis sur noisy le grand 93160 merci
 

Couin

Palmus Modératus
Membre du personnel
Moderatator
ikoo

Dans un premier temps, je verifirais le 5v sur le condensateur C1 (le plus gros) de la CPU.

Couin
 

David

Big Boos
Membre du personnel
Big Boos
OUi déjà cela

Puis nous dire si sur une des cartes une del est figée ou clignotante (carte sons)
 

David

Big Boos
Membre du personnel
Big Boos
Oki tu dois plus avoir d'alimentation alors

Le condensateur est sur la CPU juste à cote du petit connecteurs à 5 broches

Au besoin mets une photo et je te l'entoure ;)

Regarde aussi tes fusibles dans la caisse, niveau bloc transformateur, sous un papier ou il y a de lister les fusibles, attention cela se teste pas de visu mais comme je l'ai indiqué dans l'article à cet effet

Sinon TOUT HORS TENSION, prise 220 V débranchée
 

David

Big Boos
Membre du personnel
Big Boos
Il faudrait bien vérifier l'alim
Cela semble être la cause

Attention si le potard déconne cela peut envoyer plus que la tension qu'il faut

Soit attention
 

Couin

Palmus Modératus
Membre du personnel
Moderatator
Oula, bon, déjà faut baisser à 5,05 je dirais.
Et on poeut voir que l'accu d'origine sde la cpu est encore là, il ya surement de l'acide qui en a coulé, il faudrait déjà virer cet accus, et surement désoxyder cette carte si ca a déjà attaqué.
 

David

Big Boos
Membre du personnel
Big Boos
S'il y a 6V c'est pas bon mais cela veut dire aussi qu'avant il se peut que ces 6 volts étaient là

Il arrive que certains aient fait cela, monter la tension car les Eproms ne marchent plus sur 5V
Mais cela détériore tout aussi

Fort probable alors que la cpu soit en cause
 

christophe.93160

Membres
Membre FF
bonjour et deja merci a tous pour vos reponses
le led rouge est eteinte et après avoir manoeuvrer le potentiomètre en haut-j'ai 5 volts sur le condensateur C1.
l'accu d'origine est encore là et propre pas de fuite
 

Couin

Palmus Modératus
Membre du personnel
Moderatator
Oui mais il faut le virer au plus tot et remplacer par une pile au lithium + diode vivi
 

David

Big Boos
Membre du personnel
Big Boos
OUi OUi OUi OUi
Un conseil lire l'article Pile accu condos .... Il comprendra alors de suite la raison
 
Haut Bas