Presentation membre Nouveau venu avec un counterforce

D

denism720

Non Membre
Bonjour à tous et toutes,

Mon premier message toufou sur ce site et déja les premiéres questions !
je viens d'acheter mon premier (enfin non car j'ai déja eu un pink panther et un spirit , mais en panne ) un counterforce qui fonctionne mais qui mériterai une petite révision , donc un ou puis je trouvais la notice en français (si possible), les caoutchoux et autres choses qui ne me viennent pas à l'esprit mais que ne manqueront pas de m'indiqué les plus èminents spécialistes du site !
merci à tous
 

David

Big Boos
Membre du personnel
Big Boos
Bvennue sur FF2.0

Pour tes besoins en matériels --> www.restorpinball.com
Ne t'inquiètes pas il ne marche pas ce jour et ce durant au pire 2 jours, je viens de le changer de place sur un nouveau serveur

Poru ce qui est de ta notice tu ne la trouveras qu'en Anglais, elle n'existe pas en Français, désolé

Fais nous des photos de ta bestiole ;) et n'hésite pas à poser tes questions dans les forums concernés

Bonne aventure flippéristique

ikoo
 
D

denism720

Non Membre
Merci Big Boss, je viens enfin de voir le site de restor, super site je crois que je vais trouver tout ce qui me manque, dans un premier temps faire l'inventaire puis aller sur le site !
Par contre je n'y connais pas grand chose et j'ai vu plusieur modéles d'ampoules , je présume que cela va être la même chose pour tous, il n'existe pas un modéle, ce serait trop facile , alors là comment je fais ?
des photos bientot !
merci
 

dosadi666

Membres
Membre FF
Pour commencer, il te faudrait le manuel (et oui, ça n'existe pas en français...) mais j'ai regardé sur ipdb, et je me rappelais plus, mais les docs Gottlieb sont proscrites sur le net. Donc il faudrait que quelqu'un puisse te la filer.

Bienvenue à toi en tout cas ! vivi
 
D

denism720

Non Membre
Bonsoir,

De grosses difficultés à me connecter au site, est ce normal ?
Un soucis de fonctionnement sur mon Counterforce, aprés l'avoir acheter , ramener chez moi et rebranché tous ok , génial , je fais quelques parties et me rends compte que certaines ampoules ne fonctionnent pas !
Bon comme je voulais lui faire une petite révision ce qui me permettait d'apprendre en même temps, je décides de faire un test de fonctionnement avec le petit bouton rouge sur la porte du flipper et là c'est le drame !!! enfin tout est relatif.... le probléme par contre c'est que je n'est plus les flipps,bumpers, et autres éléments non alimenter (j'ai perdu l'alimentation des ces éléments ?)
Bref par ou commencer et que dois je faire et surtout ne pas faire ?
merci de vos conseils !
denis
 

David

Big Boos
Membre du personnel
Big Boos
On dirais que personne ne lis rien ...... Même pas mes messages sur le sites et son fonctionnement .. Grrrrrrr

Le bouton de test, te permet d'effectuer les tests (voir l'article sur les audits sys80)

Tu as cela en mode 16,17 lampes et bobines

En mode 18 les contacts
En mode 19 les afficheurs ....

Article à lire

Regarde à tout hasard dans la caisse, tu verras les fusibles sous une plaquette en plastique transparente

Surement qu'un à laché

Si tel est lez cas, et qu'en en mettant un nouveau cela lâche il faudra alors cerner le soucis

Pareil tu as un fusible pour l'illumination générale
 
D

denism720

Non Membre
Bonjour,

Merci big boss pour cette réponse et pardon je savais que cela te ferai grincer des dents mais je n'arrivait pas à trouver tes articles (audit sys 80).
Maintenant je trouver et compris qu'en revenant à l'accueil et non pas sur le forums , j'avais les infos !
Je regarde tout ça et si je ne m'en sort pas , je redemande .
Ce qui me surprend ,c'est que le flipper a fonctionner correctement et c'est aprés la phase de test que j'ai perdu les flips et les bumpers, mais bon comme je n'y connais rien peut être que cela ne dois pas me surprendre !
encore merci david , je met le nez dedans pour voir le fusible, si grillé cela ce voit bien ?
12 h 45, je viens de regarder les fusibles, je ne vois rien à signaler, pour les tests rien non plus, il me donne les valeurs données par contre lors de la phase 17 , les batteurs et bumpers non sollicités ? et pas de test son non plus comme indiqué sur l'audits sys 80 A ,
Bon c'est rageant d'avoir fais trois parties puis d'avoir lancé ce test pour finalement le mettre en panne !
Ce ne dois pas être super grave mais je ne pensais pas être obligé de me plonger aussi vite dans le dépannage,vu qu'il fonctionné snif !
courage , patience et aide bienvenue !
merci à tous et toutes (si il y a)
 

David

Big Boos
Membre du personnel
Big Boos
Ne regarde pas les fusibles

Teste les
 

David

Big Boos
Membre du personnel
Big Boos
Il n'est plus membre .....
 
Haut Bas