Resolu La GI en mode sapin de Noël

Loianthony123

Membres
Membre FF
Hello les gars, hier en tapant la bille sur mon whitewater la Gi partie bas du plateau c'est éteinte.

F108 était grillé, je l'ai donc remplacé par un fusible temporisé 5A 250V, la Gi est revenue.

Aujourd'hui je refais plusieurs parties et de temps en temps la GI du bas ce mets a clignoter en même temps que j'appuie sur les flips (pas tous le temps) de même quand la bille est éjectée de lost mine.

Mauvais contact , fils qui ce touchent ??

Qu'est-ce qui peux provoquer c'est symptôme ?

Merci
 

David

Big Boos
Membre du personnel
Big Boos
Bien

Il serait bon que tu nous montre l'état des connecteurs suivants, si bien les mâles que femelle
Afin que l'on te donne conseil

J115 - J 120 et J121

Au tre chose pour le clignotement et ou alors le fusible qui a sauté, je te conseille de voir les douilles des lampes de GI qui sont proche du batteur, soit sans doute plus à penser aux deux du Slingshot et ou sous les couloirs en dessous des batteurs
 

David

Big Boos
Membre du personnel
Big Boos
On dirait avec ta vidéo, un court circuit

Essaye d'enlever certaines LED, car tu as mis des DELS .... possible qu'une soit HS
Mais je penche plus sur une douille là

Sinon encore un autre cas rare, plus rare en fait, la coupure d'un bit d'une section de la GI qui serait dû à la nappe entre cpu et driver ...
 

David

Big Boos
Membre du personnel
Big Boos
Cela arrive aussi Lolo effectivement

Un revendeur en France vend des fusibles temporisés ... le diamètre est mauvais (chinois le truc) et cela glisse dans les supports de fusibles
Docn pas bon
Si ce sont ceux d'RP, c'est verrouillé correctement car bon diamètre, donc là il n'y aurait lieu de soucis
 

David

Big Boos
Membre du personnel
Big Boos
Merci de ton retour
Allé on classe l'affaire 17917.flip en résolue
 
Haut Bas