Fire !

Denis

Membres
Membre FF
Question à dix billes !
Au démarrage mon Fire! me sort trois messages d'erreurs: switch 28, 57 et 58.
je vérifie le 28 et en effet mort donc je le remplace mais toujours le meme message bizard non ?
pour le 57 et 58 c'est une autre histoire..... plus tard.
salutaions
d joke
 

David

Big Boos
Membre du personnel
Big Boos
Regarde bien si tous tes contacts sont bien lus

Je pense qu'il y a un soucis commun avec tout cela

Soit vérifie tous les contacts de plateau en test contacts
 

Denis

Membres
Membre FF
bonsoir David,
Au demarrage plus que deux messages d'erreurs le 57 et 58.
j'ai tester tous les switchs sous le plateau (tous ok) les bobines qu'elles commandent ne sont pas activés.
mais bon le flip fonctionne et je vais mettre ce prob en sommeil.
j'ai le Monte Carlo et le Simpson en cours.......sans compter mon tiger qui refonctionne vas savoir pourquoi ????

a bientot sur ce post
d
 

David

Big Boos
Membre du personnel
Big Boos
Dans ce cas si tous les switchs sont lus, n'aurais tu pas mal monté la diode sur le Sw28
 

Denis

Membres
Membre FF
non non montage correct, mais par contre sur les sw 57 et 58 il y a une resistance et un condo où habituellement il y a une diode.... et il faut dire que la doc n'est pas expilicite. est ce normal , chai pas!
 

David

Big Boos
Membre du personnel
Big Boos
Ah tu as encore la tierce Résistance, Condensateur et diode

C'est en fait normalement sur les 6 contacts des switchs et bobines dédiés

S'il restent lus en permanence c'est que le condensateur est HS
 

Denis

Membres
Membre FF
condo foutu joke, tu en as sur RP?
 

David

Big Boos
Membre du personnel
Big Boos
Ce sont des petits de 22 µF ?
Il y a des valeurs différentes mais je crois bien que c'est cela

Je suis en cours sur tes cartes ( chuttttttt le dit pas :lol: )
Alors si tu en veux précise moi par mail ( sur RP ) quels condos tu as besoin )
 

Denis

Membres
Membre FF
Aurait il omis de m'expedier les condos? vivi
 

David

Big Boos
Membre du personnel
Big Boos
Oh MMmmmmmmmmmmmmmmmm
Bah je résous le soucis ce jour LOL

Je l'avais pas lu sur la facture et j'ai oublié ma promesse

Demain cela partira ;)
 

Denis

Membres
Membre FF
Y a pas le feu David, a la prochaine commande. Ne me les envois pas specialement.
amicalement
d
 

David

Big Boos
Membre du personnel
Big Boos
C'est déjà préparé

Ah si si si je te les ais promis ;)
 

Denis

Membres
Membre FF
Déja reçu, ils deviennent bon à la poste!!
 

Denis

Membres
Membre FF
Des Photos

 

Denis

Membres
Membre FF
Toujours les messages d'erreurs 57 et 58, me serai je planté dans les branchements? as tu un schéma? les branchements ont étés bricolées ch'ui pas sur du tout du branchement.
Demain je fais un photo.
merci
d
 
Haut Bas