cpu systeme 80 b

jeanpatouloick

mahe
Membre FF
bonjour a tous voila mon petit probleme du jour,venant de recevoir ma commande de chez restor pinball,je me suis donc mis immediatement au boulot ma cpu refonctionne a merveille ,elle reboot bien nickel chrome ,je decide donc de changer la batterie qui avit coulée et la hic ,la cpu ne reboot plus ,je decide de débranché la pile + diode la cpu reboot ,je remet la pile et diode hic la cpu ne reboot pas,a votre avis quel est le composant qui me fait se genre de bug ???? merci a vous et a vos clavier
ps ne reboot pas cela veux dire que le flip reste sans afficheur ni led clignotant sur carte son ,de plus la pile et la diode son tres bien monté ,merci
 

laurentd1969

Membres
Membre FF
ba eh eh je c est pas raousss
 
J

jdx

Non Membre
As-tu vérifié ton 5V en sortie de C1 ?.
Il est peut être un peu trop faible car dés que tu allumes, ta pile doit "tirer" du jus......
 

jeanpatouloick

mahe
Membre FF
merci jdx ,oui j'ai fait different essai reglage sur 4.8 puis 5 puis 5.2 puis 5.3 et enfin 5.4 volt et c'est toujours pareil,par contre si la pile est retiré la cpu démarre tres bien ????? merci a vous tous jean
 

Couin

Palmus Modératus
Membre du personnel
Moderatator
T'as pas mis la diode et pile à l'envers ?
 

jeanpatouloick

mahe
Membre FF
merci couin non la diode et la pile sont dans la bon sens ,amitié jean
 

David

Big Boos
Membre du personnel
Big Boos
4528 HS

Cela marche sans pile et avec pile cela plante ...

Possible aussi que le condensateur de 100 nF et la résistance de 2.7 Mega Ohm aient un soucis
 
Haut Bas