codes erreurs Haunted House

  • Auteur de la discussion crustix
  • Date de début
C

crustix

Non Membre
Bonjour tout le monde,
Je cherche un moyen d'avoir une traduction des codes d'erreur a l'allumage pour un haunted house.
Pour info le mien me marque "070 000".
Merci d'avance pour les infos !
Bon flip a tous ;°)
 

Couin

Palmus Modératus
Membre du personnel
Moderatator
Euh , mais tu peux jouer ?
Il te marque ca sur tous les joueurs ? en alternance ?
 
C

crustix

Non Membre
Bonjour,
Oui il me marque ça sur tout les afficheurs (les 5) en alternance des « 000 000 » pendant 2 ou 3 secondes et ensuite des « 070 000 » pendant environ une seconde .Et ensuite au bout de quelques minutes la partie démarre.
Merci d’avance pour votre aide.
Bon flip a tous ;°)
 

Couin

Palmus Modératus
Membre du personnel
Moderatator
J'avais pour souvenir que 770 000 était un high score par défaut lorsqu'il y avait eu perte de données (batterie/accu HS sur la cpu, ce qui n'alimentait plus la mémoire 5101).
Tu est sur que c'est 070 000 et non 770 000 ? Si oui, peut-être une mauvaise gestion des afficheurs pour ce 7 remplaçé par 0 ?
Sinon, peux tu nous mettre une photo de ta CPU, notament la zone de la batterie ?
As tu mesuré l'accu ?
 

David

Big Boos
Membre du personnel
Big Boos
Simplement la pile ou accu pas chargé ou déchargé

Oui une photo pour voir

Mais avant un p'ti tour dans les audits et vérification et réglage comme indiqué dans mon article à ce propos

Faire les tests surtout le test "20" et faire les réglages de base
 
Haut Bas