Ca rame....

A

Ancien Visiteur 1

Non Membre
Je sais pas pour vous, mais moi de plus en plus souvent le forum rame horriblement... la page d'accueil, ça va. L'affichage des derniers messages, ça va.. mais dès qu'on veut entrer dans un topic, ça peut prendre 30 secondes facile voire plus d'une minute.... bien entendu n'importe quel autre site va bien, ce n'est pas un pb de connexion.
 

David

Big Boos
Membre du personnel
Big Boos
Crrispy a dit:
Je sais pas pour vous, mais moi de plus en plus souvent le forum rame horriblement... la page d'accueil, ça va. L'affichage des derniers messages, ça va.. mais dès qu'on veut entrer dans un topic, ça peut prendre 30 secondes facile voire plus d'une minute.... bien entendu n'importe quel autre site va bien, ce n'est pas un pb de connexion.
Ouaip je sais

Hier j'ai du rebooter le serveur et il y avait un soucis de baie

C'est q'FF qui est lent, c'est curieux et cela fait plusieurs jours
Et cela me gonfle car je trouve pas ce qui fait que
 
A

Ancien Visiteur 1

Non Membre
Ca date de plusieurs semaines ces problèmes, mais pas tout le temps. Et toujours vraiment quand on veut rentrer dans un topic (le script viewtopic.php), pas en amont, vraiment bizarre, donc probablement pas un pb de connectivité.
 

david04

David
Membre FF
Idem pour moi, par moment ça rame a mort.
 

David

Big Boos
Membre du personnel
Big Boos
Bien on le sait mais moi je ne sais pas ce qu'il y a ......
 
A

Ancien Visiteur 1

Non Membre
Ce qui est étonnant est que c'est sporadique. Ce soir c'est instantané par exemple.
 

David

Big Boos
Membre du personnel
Big Boos
Cela n'est pas FF ni RP

On dirait une merde sur le serveur mais invisible

Cela sent le gros nettoyage par formatage

Si tel est le cas, ce sera FF plus d'un jour stoppé ou moins, Rp en premier lieu sera remis

Ps > c'est un serveur dédié, non chez moi, pour ceux qui ne savaient pas
 
M

mk2

Non Membre
La ca fonctionne nikel ............. c'est l'hébergeur qui est limité je pense !!!

et si ca rame , prenez la voiture ou le train débil

OK c'est nul , je sais raousss
 

Couin

Palmus Modératus
Membre du personnel
Moderatator
Je commencerais par changer le filtre à air et le filtre à essence, puis les bougies, la tête de delco et éventuellement les fils de bougies mdr
 
M

mk2

Non Membre
Bin vi, c'est quand meme pas compliqué débil

Et puis faut prendre de l'hebergeur Allemand, ca démarre mieux par temps de grand froid :lol:
 

David

Big Boos
Membre du personnel
Big Boos
D'après l'hébergeur ... Je suis perplexe

OU des soucis de tables ou alors des tentatives de hacks

A voir mais sauvegarde tous les jours, sait on jamais
Sinon je reformate le serveur et verrai par la suite
 

Papo06

Membres
Membre FF
Allemand, mouais, je suis chez 1and1 et c'est moyen sans plus, les serveurs sont en allemagne du coté de Kassel et ça se sent on se prend 30ms de ping en plus par rapport à un hébergeur français quelconque. pour le coté bagnole, j'ai une merco clk, c'est une vraie merde et j'ai pas peur de le dire, elle a eu plus de pannes que mon scénic 2 pourtant réputé comme étant aussi une bagnole de merde, le pot est en train de lacher (super j'ai un v8 maintenant), le train avant grince tout ce qu'il peut, l'arbre central de transmission est déséquilibré et vibre à faible vitesse, elle a du mal à démarrer le matin pourtant je suis dans le 06 on peut pas dire que c'est la sibérie il a même pas neigé cette année et quand je fais le plein je perd 3 litres sur la route les joints sont percés sans parler de la peinture qui se barre et des feux avant en plastique qui deviennent opaques et l'essuie glace mono bras qui essuie que d'alle, non franchement, c'est nul et elle a à peine 120.000km, le scénic en a 115.000 et il est en bien meilleur état...

Pascal
 

Couin

Palmus Modératus
Membre du personnel
Moderatator
Au moins la scéniqué on sait pourquoi c'est tout le temps en panne et merdique, par contre la merco benz benz benz, c'est déjà plus ennuyeux... lol
 
A

Ancien Visiteur 1

Non Membre
Des éventuels pbs dans la base Mysql. Bon, ces derniers jours, ça va plutôt bien, à part une indispo totale du site ce matin une paire d'heures, l'accès au forum est rapide.
 

dosadi666

Membres
Membre FF
Crrispy a dit:
Des éventuels pbs dans la base Mysql. Bon, ces derniers jours, ça va plutôt bien, à part une indispo totale du site ce matin une paire d'heures, l'accès au forum est rapide.
Oui c'est moins galère !

Non je demandais car j'ai jamais entendu "soucis de table", ça doit être une expression de vot' coin ça ! :lol:
 
Haut Bas