bouteille à la mer!

lolo indi

Déchamps
Membre FF
bsr à tous,je poste ici car je n'ai pas trouvé de rubrique correspondante à mon pb.
j'explique :je suis un flipeu et sur forum flip electronique depuis le début de l'année.
depuis 2 jours j'essaie d'envoyer plusieurs discussions,mais après coupure de l'ordi plus aucune trace sur le site!
je sais que je ne suis certainement pas à la bonne adresse mais si vous recevez ce post merci d'y répondre cela me permettra de savoir si mes envois se font bien et au cas ou:une solution.........
merci
 

lolo indi

Déchamps
Membre FF
re-bsr,ne perdez pas de temps à me répondre je viens de trouver!
erreur de ma part!
bonne continuation sur ce site,il est super.
 

Couin

Palmus Modératus
Membre du personnel
Moderatator
ikoo
Si tu ne trouves pas sur le site, soit :
- Ton ordi plante avant d'avoir envoyé
- Soit le message enfreint une des règles du forum et est alors supprimé (mais il ya souvent un délai car les modos ne passent pas leur vie sur le forum, même si on passe régulièrement).

Voilà :)
 

David

Big Boos
Membre du personnel
Big Boos
iPerd les messages .... Faut changer de pc Lolo Indi ;) Noel approche ;)
 

lolo indi

Déchamps
Membre FF
Vrai que Noèl approche!
mon ordi est infesté de grippes,et tout ce qu'ont peut trouver!
les anti-virus sont-ils efficaces?installés mais......pas fiables!
je ne pense pas mais la loi de changer de matériel ne serait pas de mise?
hors sujet je sais mais....
je vois que je ne puis plus me connecter ,enfin pour dire:envoyer et recevoir correctement
si ce message vous parvient merci de me le dire!
CONFIRM
 

flipper95

IL m'arrive d'être aimable.
Membre FF
Bonjour ..Si ça plante trop ce ne sont pas les solutions qui manquent joiiinnn il te reste le télégraphe Chappe marrto ou le pigeon voyageur..Allez courage..Youppi..raousss..
 

David

Big Boos
Membre du personnel
Big Boos
Antivir .de

Mais là le bon truc tu formates ton pc et ré installe tout
 
Haut Bas