Resolu Bobine Post Lock Sopranos qui fait l'enragée...

M

Membre supprimé ST

Non Membre
Bonjour les amis !

Semaine passée petite soirée flip avec un ami, l'élu du jour à décider de nous faire l'enragé... Le Sopranos.
En fait, je n'explique pas vraiment ce qui se passe, donc voilà le diagnostic.

La bobine du post lock du Bing fonctionnes par intermittence.
En jeu comme en test.
Elle vas une fois ou deux, puis plus rien, si j'actionnes une autre bobine et que je reviens dessus alors elle re-fonctionnes une fois ou deux...
Si je shunte Q23 son transistor, il ne se passe rien non plus ...
J'ai remplacé ce Tip122 aucune différence...

La j''avoue être perplexe... Que puis je regarder d'autre ?

Merci :)
 

David

Big Boos
Membre du personnel
Big Boos
Aurais tu le manuel en pdf ?
 

David

Big Boos
Membre du personnel
Big Boos
Car je ne l'ai pas
Je ne l'ai pas trouvé sur Ipdb ni sur le site de Stern ou aurais je mal vu ....
Si tu veux de l'aide il me le faudrait :p
 

David

Big Boos
Membre du personnel
Big Boos
OKi
Je materai cela quand possible, en ce moment peu de temps, soit patient ;)
 
M

Membre supprimé ST

Non Membre
Yep, j'ai fini par trouver le problème ici David !
Ce n'était point électronique...
En fait, en touchant à peine le post la bobine descend.
Elle frotte, et à toujours frotté très légèrement sur la rampe, il semble que cette bobine soit tres faible et donc que cela ne suffise plus à la faire descendre.
Donc j'ai un peu écarté la rampe et cela à l'air de rouler ici :)

A tester sur le long terme ;-)
 

David

Big Boos
Membre du personnel
Big Boos
Ah oki
Car j'avais pas eu le temps de me pencher la dessus car toujours sur mon toit
Cela n'en fini pas, une rive enfin faite :p

Soit affaire classée alors dans les Xfiles d'FF :D
 
Haut Bas