Bienvenue sur Flipperfrance, The Pinball Xperience Web Site, pour les flippers, et jeux automatiques, jukes ....
Consultez RESTORPINBALL, pour les dépannages et vente de pièces détachées.

Résultats de la recherche

  1. moussdur

    FF4.x FF 4.1.1 est en ligne

    super joli, un beau coup de neuf beaucoup de boulot, mais vraiment très reussi merci
  2. moussdur

    Question Fusible F112 qui grille

    bonjour, après plusieurs vérifications et essais, voici ce que j'ai remplacé….le fusible F904 qui était bon en sonnette, mais qui avait une drôle de tète en visuelle. Et depuis son remplacement , plus de fusible F112 qui grille au démarrage. La raison? je ne la connais pas, mais ca marche
  3. moussdur

    Question Fusible F112 qui grille

    bonjour, j'ai débranché le connecteur J104 et rebranché j122.J126.J127.J130 et le fusible F112 ne grille plus…. donc le problème vient de la carte Fliptronic ou des bobines (je ne vois rien visuellement). les fusibles sur la carte F901.F902.F903.F904 sont bons voila pour ce soir bonne soirée
  4. moussdur

    Question Fusible F112 qui grille

    Bonjour, Sur mon flipper Thé Shadow, dès la mise en route, le fusible F112 grille instantanément. Après recherche sur le Forum, j'ai débranché les connecteurs J122. J126. J127. J130 correspondant aux connecteurs des bobines. Résultat, le fusible F112 grille encore. .. Le fusible est un 7...
  5. moussdur

    Resolu problème carte alimentation DOT

    bonjour, merci pour le dépannage, le dot refonctionne ….. maintenant d'autres problèmes se posent ,mais je poste un nouveau message
  6. moussdur

    Resolu problème carte alimentation DOT

    bonjour David a première vue il n y a personne dans mon coin, je vais donc te renvoyer ma carte ainsi que le dot pour vérification bonne soirée a vous tous
  7. moussdur

    Resolu problème carte alimentation DOT

    bonjour, non justement je suis dans l'impasse, je n'ai pas un dot pour essayer à la place, et personne à première vue dans les environs de château Thierry, Soissons ou Reims qui pourrait me le tester sur son flipper….
  8. moussdur

    Resolu problème carte alimentation DOT

    bonjour, les photos a1 et a2 correspondent aux mesures sans dot branchés les photos a3et a4 avec dot branchés. les mesures sont prises avec des gripfils pour être sur des contacts même sans dot branchés , il y a plus de 12 volts entre ses 2 tensions prises….et avec le dot , 2tensions négatives...
  9. moussdur

    Resolu problème carte alimentation DOT

    oups désolé pour la couleur des lettres et même chose pris directement sur le dot bizarre sachant que David a testé la carte et toutes les tensions étaient correctes qu'en pensez vous
  10. moussdur

    Resolu problème carte alimentation DOT

    bonjour à vous tous toujours aucun affichage… j'ai vérifié le sens des nappes comme David me l'a demandé , mais je n'ai rien vu par contre, j'ai repris les tensions au borne du dot (comme indiqué ci dessus), et la les tensions mesurées ne sont toujours pas bonnes 66.51v - 12.22v - 5.01v -...
  11. moussdur

    Resolu problème carte alimentation DOT

    merci pour vos réponses… en effet cela serait plus facile si quelqu'un habitait dans les alentours de Château Thierry pour me tester le dot…. mais j'ai l'impression qu'il n-y a pas grand monde….je peux me déplacer sur Reims au cas ou il y aurait quelqu'un. petite question , la connectique dont...
  12. moussdur

    Resolu problème carte alimentation DOT

    Bonjour après retour de ma carte vérifiée chez David (merci pour la rapidité),, et remplacement de la nappe WPC --> Cpu - Fliptonic - Sons - Video je n'ai toujours aucun affichage sur le dot (absolument rien). j'ai revérifier le sens des nappes et je n'ai rien vu de louche… n'ayant pas de dot...
  13. moussdur

    Resolu problème carte alimentation DOT

    ok autant pour moi….. il me faut des lunettes *merci
  14. moussdur

    Resolu problème carte alimentation DOT

    oui j'ai bien regardé dans la bonne rubrique mais je ne la trouve pas voici la nappe avec 4 connecteurs que je ne trouve pas sur RP Il y a 34 trous dans chaque connecteur merci
  15. moussdur

    Resolu problème carte alimentation DOT

    Bonjour David je pense en effet que c'est le mieux…. je t'enverrai un MP sur RP.. Je voudrai en même temps commander la nappe 4 connecteurs qui va J903.J202.J506.J601 (problème de booot , je vais commencer par ca)mais je ne la trouve pas sur RP est elle dispo? merci
  16. moussdur

    Resolu problème carte alimentation DOT

    Bonjour Merci pour la commande reçu très rapidement..... Les deux diodes zener 56v remplacées ,résultat.. aucunes variations de tension -94v et -117v donc toujours pas bon
  17. moussdur

    Question connecteur batterie

    bonjour, devant passer commande sur RP pour différentes choses, je voudrais en profiter pour remplacer ce connecteur cassé et fil ressoudé, mais je ne le trouve pas . quel modèle faut il prendre? et quelles cosses correspondent…. merci
  18. moussdur

    Resolu problème carte alimentation DOT

    Bonjour, je viens de remplacer la diode zener D6(12 volt), D3(62 volt), la resistance R8(4,7KOhm) ,R9(1,8KOhm),R11(120 Ohm) Le resultat obtenu est que maintenant ,j'ai 65Volt pour les 62Volt demandé au lieu des89V précédemment. il y a donc du mieux. mais pas de différence pour les 94V et 117V...
  19. moussdur

    Resolu problème carte alimentation DOT

    bonjour, ce matin j'ai refais le fil a fil complet de la carte et j'avais 2 circuits coupés au niveau des transistors . j'ai donc ressoudé 2 fils en dessous de la carte…..pas trop le choix voici les résultats avec les tensions prises sur le connecteur J604 (dot debranché.J605.J606 branché)...
  20. moussdur

    Resolu problème carte alimentation DOT

    petite question tant que j'y pense j'ai la nappe grise qui est débranchée qui relie la cpu jusqu'à la dernière carte (la carte alim dot) en passant par 2 autres, car la cpu ne boote pas si elle est branchée cela n'a t il rien a voir avec le sujet de dessus?
Haut Bas